Drupal hit by another wave of bugs - Fudzilla


Fudzilla

Drupal hit by another wave of bugs
Fudzilla
The new bug affects all sites running on Drupal 8, Drupal 7, and Drupal 6. Drupal's project usage page indicates that about a million sites are running the affected versions. Admins are being urged to immediately update to Drupal 7.58 or Drupal 8.5.1 ...
New Drupal RCE vulnerability under active exploitation, patch ASAP!Help Net Security

Alle 2 Artikel »