Drupalにセキュリティ更新 - サードパーティライブラリに脆弱性 - Security NEXT


Drupalにセキュリティ更新 - サードパーティライブラリに脆弱性
Security NEXT
コンテンツマネジメントシステム(CMS)であるDrupalの開発チームは、「Drupal 8.x」で利用するサードパーティのライブラリに脆弱性が見つかったとしてアップデートをリリースした。 「Drupal」で利用する「Symfony」のライブラリに「CVE-2018-14773」が存在しており、同脆弱性の ...